Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
C47

Brak polskich znaków i problem z przeglądaniem tematów

3 replies w tym temacie

Recommended Posts

Siema,

 

 

W datach w profilach (np śro, paź) nie na polskich znaków, są znaczki.

Drugi błąd to wyświetlanie tematów, ostatnio co raz częściej mam taki komunikat http://www32.zippyshare.com/v/48650505/file.html , pojawiało się to rzadko więc ignorowałem ale dzisiaj jest już bardzo często.

Na innej przeglądarce to samo, chrome wyczyściłem ciastka i pozostałe "śmieciowe dane" - nie pomaga.

Share this post


Link to post
Share on other sites

huh nie trafiłeś przypadkiem z tym 'Driver error' na aktualizację ipb, którą robiłem  dosłownie kilka minut temu? ;)

 

Co do znaczków w profilu, to stało się to najwyraźniej po aktualizacji, bo wcześniej było ok. Zobaczę co się da z tym zrobić jutro.

Share this post


Link to post
Share on other sites

huh nie trafiłeś przypadkiem z tym 'Driver error' na aktualizację ipb, którą robiłem  dosłownie kilka minut temu?

 

 

Bardzo możliwe, wczoraj wieczorem się zaczęło i dzisiaj nasiliło (nieznacznie ale trochę jest to upierdliwe ;p )

 

btw. teraz się zorientowałem, że w offtopie też ich nie ma ale nie wszystkich i nie wszędzie :o

Edited by C47

Share this post


Link to post
Share on other sites

Jeżeli chodzi o błąd forum to mi się to osobiście nie zdarzyło nigdy. Owszem, mogło to wystąpić podczas aktualizacji, która trwa jakieś 10 minut. Jednakże podczas zwykłego działania forum, problem występować nie powinien. W razie jakiś dalszych problemów pisz.

 

Polskie znaki w dacie zostały naprawione.

Share this post


Link to post
Share on other sites

Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×